<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012110212130002">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Rush to ‘normalcy’ - LUISTEODORO.COM"><meta property="og:description" content="Why the rush to declare the country in a state close to “normalcy” despite lingering issues, the most worrisome of which is the apparent disconnect between what doctors are experiencing on the ground and the Duterte regime’s confident narrative that the contagion has been contained? "><meta property="og:url" content="https://www.luisteodoro.com/rush-to-normalcy/"><meta property="og:site_name" content="LUISTEODORO.COM"><meta property="article:publisher" content="https://facebook.com/luisteodoro"><meta property="article:published_time" content="2021-11-05T15:50:00+00:00"><meta property="article:modified_time" content="2021-11-07T12:45:40+00:00"><meta property="og:image" content="https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg"><meta name="twitter:creator" content="@luisteodoro"><meta name="twitter:site" content="@luisteodoro"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Luis V. Teodoro"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"><meta name="generator" content="WordPress 5.8.2"><meta property="fb:pages" content="113634244816"><meta property="ia:markup_url" content="https://www.luisteodoro.com/rush-to-normalcy/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.44.0"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link id="omgf-preload-0" rel="preload" href="https://www.luisteodoro.com/wp-content/uploads/omgf/newspack-scott-fonts/fira-sans-condensed-normal-400.woff2" as="font" type="font/woff2" crossorigin><link id="omgf-preload-1" rel="preload" href="https://www.luisteodoro.com/wp-content/uploads/omgf/newspack-scott-fonts/fira-sans-condensed-normal-600.woff2" as="font" type="font/woff2" crossorigin><link id="omgf-preload-2" rel="preload" href="https://www.luisteodoro.com/wp-content/uploads/omgf/googlesitekit-fonts/roboto-normal-300.woff2" as="font" type="font/woff2" crossorigin><link id="omgf-preload-3" rel="preload" href="https://www.luisteodoro.com/wp-content/uploads/omgf/googlesitekit-fonts/roboto-normal-400.woff2" as="font" type="font/woff2" crossorigin><link id="omgf-preload-4" rel="preload" href="https://www.luisteodoro.com/wp-content/uploads/omgf/googlesitekit-fonts/roboto-normal-500.woff2" as="font" type="font/woff2" crossorigin><link id="omgf-preload-5" rel="preload" href="https://www.luisteodoro.com/wp-content/uploads/omgf/googlesitekit-fonts/roboto-normal-700.woff2" as="font" type="font/woff2" crossorigin><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><link rel="icon" href="https://www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg" sizes="32x32"><link rel="icon" href="https://www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.luisteodoro.com/rush-to-normalcy/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.luisteodoro.com/#website","url":"https://www.luisteodoro.com/","name":"LUISTEODORO.COM","description":"Prof. Luis V. Teodoro&#039;s blog, columns and other writings","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.luisteodoro.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.luisteodoro.com/rush-to-normalcy/#primaryimage","inLanguage":"en-US","url":"https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg","contentUrl":"https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg","width":1200,"height":675,"caption":"President Rodrigo Duterte presides over a meeting with the Inter-Agency Task Force on the Emerging Infectious Diseases (IATF-EID) core members prior to his talk to the people at the Arcadia Active Lifestyle Center in Matina, Davao City on November 2, 2021. (Joey Dalumpines/ Presidential Photo)"},{"@type":"WebPage","@id":"https://www.luisteodoro.com/rush-to-normalcy/#webpage","url":"https://www.luisteodoro.com/rush-to-normalcy/","name":"Rush to \u2018normalcy\u2019 - LUISTEODORO.COM","isPartOf":{"@id":"https://www.luisteodoro.com/#website"},"primaryImageOfPage":{"@id":"https://www.luisteodoro.com/rush-to-normalcy/#primaryimage"},"datePublished":"2021-11-05T15:50:00+00:00","dateModified":"2021-11-07T12:45:40+00:00","author":{"@id":"https://www.luisteodoro.com/#/schema/person/cff66e595b3c2da8df0faf783145698e"},"breadcrumb":{"@id":"https://www.luisteodoro.com/rush-to-normalcy/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.luisteodoro.com/rush-to-normalcy/"]}]},{"@type":"BreadcrumbList","@id":"https://www.luisteodoro.com/rush-to-normalcy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.luisteodoro.com/"},{"@type":"ListItem","position":2,"name":"Rush to \u2018normalcy\u2019"}]},{"@type":"Person","@id":"https://www.luisteodoro.com/#/schema/person/cff66e595b3c2da8df0faf783145698e","name":"Luis V. Teodoro","image":{"@type":"ImageObject","@id":"https://www.luisteodoro.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=96&d=mm&r=g","caption":"Luis V. Teodoro"},"description":"Prof. Luis V. Teodoro is a former dean of the University of the Philippines College of Mass Communication, where he used to teach journalism. He writes political commentary for BusinessWorld.","sameAs":["https://www.luisteodoro.com"],"url":"https://www.luisteodoro.com/author/luis-teodoro/"}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="LUISTEODORO.COM » Feed" href="https://www.luisteodoro.com/feed/"><link rel="alternate" type="application/rss+xml" title="LUISTEODORO.COM » Comments Feed" href="https://www.luisteodoro.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="LUISTEODORO.COM » Rush to ‘normalcy’ Comments Feed" href="https://www.luisteodoro.com/rush-to-normalcy/feed/"><link rel="https://api.w.org/" href="https://www.luisteodoro.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.luisteodoro.com/wp-json/wp/v2/posts/3460"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.luisteodoro.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.luisteodoro.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.luisteodoro.com/?p=3460"><link rel="alternate" type="application/json+oembed" href="https://www.luisteodoro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luisteodoro.com%2Frush-to-normalcy%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.luisteodoro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luisteodoro.com%2Frush-to-normalcy%2F&amp;format=xml"><link rel="amphtml" href="https://www.luisteodoro.com/rush-to-normalcy/?amp_markup=1"><link rel="pingback" href="https://www.luisteodoro.com/xmlrpc.php"><link rel="apple-touch-icon" href="https://www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg"><title>Rush to ‘normalcy’ - LUISTEODORO.COM</title></head>

<body class="post-template-default single single-post postid-3460 single-format-standard wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-sh has-sidebar cat-vantage-point has-featured-image single-featured-image-default">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://www.luisteodoro.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-menu" class="main-menu"><li id="menu-item-1348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1348"><a href="http://www.luisteodoro.com/">Home</a></li>
<li id="menu-item-2636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2636"><a href="http://www.luisteodoro.com/category/blog/">Blog</a></li>
<li id="menu-item-2281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2281"><a href="https://www.luisteodoro.com/about/">About</a></li>
<li id="menu-item-2282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2282"><a href="https://www.luisteodoro.com/archive/">Archives</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://www.luisteodoro.com/links/">Links</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2541"><a href="https://www.luisteodoro.com/privacy-policy/">Privacy Policy</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-3273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3273"><a href="https://www.facebook.com/luisteodoro"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3274"><a href="https://www.twitter.com/luisteodoro"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
	<div class="site-identity">
											<p class="site-title"><a href="https://www.luisteodoro.com/" rel="home">LUISTEODORO.COM</a></p>
					
						<p class="site-description">
					Prof. Luis V. Teodoro's blog, columns and other writings				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.luisteodoro.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


					
	</header><!-- #masthead -->

	<div class="site-breadcrumb desktop-only"><div class="wrapper"><span><span><a href="https://www.luisteodoro.com/">Home</a> » <span class="breadcrumb_last" aria-current="page">Rush to ‘normalcy’</span></span></span></div></div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-vantage-point tag-covid-19">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.luisteodoro.com/category/vantage-point/" rel="category tag">Vantage Point</a></span>			<h1 class="entry-title ">
			Rush to ‘normalcy’		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk2IiB3aWR0aD0iOTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=192&amp;d=mm&amp;r=g 2x" height="96" width="96" loading="lazy"></noscript></amp-img></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://www.luisteodoro.com/author/luis-teodoro/">Luis V. Teodoro</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2021-11-05T23:50:00+08:00">November 5, 2021</time><time class="updated" datetime="2021-11-07T20:45:40+08:00">November 7, 2021</time></span>				</div><!-- .meta-info -->
								</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Rodrigo Duterte presides over an IATF meeting" srcset="https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg 1200w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-300x169.jpg 300w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-1024x576.jpg 1024w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-768x432.jpg 768w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-400x225.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Rodrigo Duterte presides over an IATF meeting" src="https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg" srcset="https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting.jpg 1200w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-300x169.jpg 300w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-1024x576.jpg 1024w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-768x432.jpg 768w, https://www.luisteodoro.com/wp-content/uploads/2021/11/iatf-meeting-400x225.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>President Rodrigo Duterte presides over a meeting with the Inter-Agency Task Force on the Emerging Infectious Diseases (IATF-EID) core members prior to his talk to the people at the Arcadia Active Lifestyle Center in Matina, Davao City on November 2, 2021. (Joey Dalumpines/ Presidential Photo)</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-3460" class="post-3460 post type-post status-publish format-standard has-post-thumbnail hentry category-vantage-point tag-covid-19 entry">
	<div class="entry-content">

		
		
<p>Enough vehicles are again traversing them to tie up traffic on such major National Capital Region (NCR) thoroughfares as EDSA. All-night drinking sessions are back, and so are visits to this or that tourist destination. Some buses and jeepneys are ferrying passengers at  full capacity, and enough commuters are flocking daily to the MRT and LRT stations to get into almost the same kilometric lines that jammed them in pre-pandemic times.  </p>



<span id="more-3460"></span>



<p>The malls are  admitting  thousands eager to eat out, do some  shopping, or  enjoy their air-conditioning and the Christmas carols their music  systems are grinding out. The usual  “ber”-month hordes in Manila’s Divisoria market are back to the earnest pursuit of bargains in toys, clothes, household and other goods for the country’s month-long  gift-giving holidays. And thousands trooped to the so-called Dolomite Beach of Manila Bay to feel the fake “sand” between their toes or to just breathe in the dolomite dust-laden air of the DENR’s “white beach” folly.</p>



<p>From Alert Level 4, the Inter-Agency Task Force (IATF) placed the NCR and outlying  provinces in Alert Level 3 last October 16 — and even intimated that Alert Level 2 is possible in the region and other areas by the end of November. Government spokespersons were even promising everyone “a better Christmas” as quarantine restrictions are further relaxed by the last weeks of December. </p>



<p>As business and service establishments including movie houses were allowed to reopen and their occupancy rates expanded, and as more workers and other wage earners returned to and from work via public transport, one can’t blame them for thinking that Alert Level 3 had ushered in a return to “normalcy.” More and more people are either  throwing caution to the winds on the  assumption that the Philippines’ worst public health crisis in a century has passed, or are forced, or happy to ignore, such health protocols as social distancing in crowded public places. </p>



<p>The IATF decision was based on the supposed decline in the number of new COVID-19 infections and the consequent drop in hospital occupancy. But the spectacle of the thousands massed cheek-by-jowl in  the DENR Dolomite Folly was enough to alarm some senators, who urged the shutdown of the beach so as to prevent a repeat of last October 24’s potentially super-spreader event.</p>



<p>The senators were not alone in their reservations over the early easing of quarantine protocols. Medical doctors and other professionals also raised serious doubts about its timeliness and the reliability of the numbers on which it was based.  </p>



<p>Some of the former said in mid-October that hospital emergency rooms and COVID-19 wards were still crammed with patients, although the numbers did drop by the end of the month. But the shortage of nurses is still a major problem because many had either resigned and are in different lines of work, or have left the country for hospitals in foreign countries because of the low wages and practically non-existent benefits they get in the Philippines. </p>



<p>The Duterte regime has raised its policemen’s salaries but not those of nurses. When their associations asked him to increase nurses’ salaries, President Rodrigo Duterte even added insult to injury by dismissing that plea and is on record as blithely telling nurses to<em>“Magpulis</em> <em>na</em> <em>lang</em> <em>kayo” </em>(join the police force instead). Echoing his indifference, one <em>senadora </em>noted for her billions and disdain for the poor even chastised nurses for supposedly putting money above their profession’s care-giving responsibilities to the public.             </p>



<p>Among the consequences of the shortage of nurses and other health workers, said one doctor, are those who are still on the job’s being overworked and even more COVID-vulnerable, and the hospitals’ having to turn away non-COVID patients. The  pandemic is still serious enough to so adversely affect the entire health system that it is probably claiming more lives than is reflected in government statistics.</p>



<p>To the same claim that the number of new COVID cases is dropping, the mathematician head of the University of the Philippines Pandemic Response Team agreed that based on data from the Department of Health, both the number of new cases as well as hospital admission and occupancy rates are indeed declining. But he told the news media that it is nevertheless possible that new cases are either being underreported, or that some have not been detected early enough because of the differences in the accuracy of the testing methods hospitals and laboratories use. </p>



<p>He emphasized the need for raising  testing rates, as did medical doctors who also observed that the government determination to revive the economy has to be accompanied by an increase in the vaccination rate. As it is, however, it is still below 500,000 a day in this country of over 100 million people, and while enough vaccine supplies are finally available, they are not getting fast enough to areas outside the NCR, hence the continuing surge in the number of new cases in those places.</p>



<p>Why then the rush to declare the country in a state close to “normalcy” despite these lingering issues, the most worrisome of which is the apparent disconnect between what doctors are experiencing on the ground and the Duterte regime’s confident narrative that the contagion has been contained? </p>



<p>The answer should be clear enough even to the single-digit IQued. It is to combat the perception, validated by most of the results of the surveys, that the regime response to the pandemic has been so mismanaged that it is preventing the reopening of the economy. The latter’s consequences have been catastrophic to small and medium enterprises, and hence to the four million-plus workers who have lost their means of livelihood. Bloomberg Communications’ assessment that the regime has been egregiously incapable of containing the spread of the disease and reviving the economy only confirms what is already evident to more informed  Filipinos.</p>



<p>It is to reverse that view, which could have a bearing on the chances of regime candidates in 2022, that it is doing its all to make it appear that it has succeeded in so addressing the contagion that there are only a few weeks before everything, including the economy, goes back to normal.</p>



<p>There is another election-related reason. Without economic recovery, government revenues via taxes will continue to decline to the disadvantage of the incumbent candidates and their clones and surrogates who, in “normal” times, are able to freely access such funds during electoral campaigns. </p>



<p>Whether the numbers do reflect the real state of the pandemic or not, the crucial question is whether the mass of the electorate — the 87 percent that decide who will govern this country —  can or will see through the subterfuges devised by the ruling clique of dynasts and oligarchs to deceive the public.  </p>



<p>But the  results of the surveys on voter preferences are far from encouraging. They in effect reveal the  Filipino millions’ scant awareness of both history and present circumstances, and their consequent bias in favor of  despotic rule, incompetence, mendacity and corruption. And this is <em>before</em> the usual suspects have released the bulk of the  billions at their disposal for media exposure and manipulation, and for vote-buying and voter intimidation.   </p>



<p>Will June 30, 2022 usher in a new time of hope?  Or will the same  horrors spawned by the black lagoon of Philippine politics still be in power then to complete this country’s ruin because  the  inability to remember the past has made its repetition as inevitable as death?</p>



<p><em>First published in <a href="https://www.bworldonline.com/rush-to-normalcy/" target="_blank" rel="noreferrer noopener">BusinessWorld</a>. Photo from <a href="https://mirror.pcoo.gov.ph/photos/?post_id=139308" target="_blank" rel="noreferrer noopener">PCOO</a>.</em></p>
<section id="text-2" class="below-content widget widget_text">			<div class="textwidget">
</div>
		</section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.luisteodoro.com/tag/covid-19/" rel="tag">COVID-19</a></span>	</footer><!-- .entry-footer -->

	
<div class="author-bio">

	<amp-img alt="" src="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80" loading="lazy"></noscript></amp-img>
	<div class="author-bio-text">
		<div class="author-bio-header">

			<div>
				<h2 class="accent-header">
					Luis V. Teodoro				</h2>
									<div class="author-meta">
																	</div><!-- .author-meta -->
							</div>
		</div><!-- .author-bio-header -->

					<p>Prof. Luis V. Teodoro is a former dean of the University of the Philippines College of Mass Communication, where he used to teach journalism. He writes political commentary for BusinessWorld.</p>

			<a class="author-link" href="https://www.luisteodoro.com/author/luis-teodoro/" rel="author">
				More by Luis V. Teodoro			</a>
		
	</div><!-- .author-bio-text -->
</div><!-- .author-bio -->

</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/rush-to-normalcy/#respond" hidden data-amp-bind-hidden='commentform_post_3460.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_3460":{"replyToName":"","values":{"comment_parent":"0"}}} )' i-amphtml-binding>Cancel reply</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://www.luisteodoro.com/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_3460": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_3460": { submitting: false } } );submit-success:AMP.setState( { commentform_post_3460: {"values":{"submit":"Post Comment","comment_post_ID":"3460","comment_parent":"0","akismet_comment_nonce":"40e3cfcc03","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_3460" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Post Comment","comment_post_ID":"3460","comment_parent":"0","akismet_comment_nonce":"40e3cfcc03","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-text="commentform_post_3460.values.comment" on='change:AMP.setState( { commentform_post_3460: { values: { "comment": event.value } } } )' i-amphtml-binding></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.author" on='change:AMP.setState( { commentform_post_3460: { values: { "author": event.value } } } )' i-amphtml-binding></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.email" on='change:AMP.setState( { commentform_post_3460: { values: { "email": event.value } } } )' i-amphtml-binding></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.url" on='change:AMP.setState( { commentform_post_3460: { values: { "url": event.value } } } )' i-amphtml-binding></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.submit" on='change:AMP.setState( { commentform_post_3460: { values: { "submit": event.value } } } )' i-amphtml-binding> <input type="hidden" name="comment_post_ID" value="3460" id="comment_post_ID" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.comment_post_ID" on='change:AMP.setState( { commentform_post_3460: { values: { "comment_post_ID": event.value } } } )' i-amphtml-binding>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.comment_parent" on='change:AMP.setState( { commentform_post_3460: { values: { "comment_parent": event.value } } } )' i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40e3cfcc03" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-value="commentform_post_3460.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_3460: { values: { "akismet_comment_nonce": event.value } } } )' i-amphtml-binding></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" data-amp-bind-disabled="commentform_post_3460.submitting" data-amp-bind-text="commentform_post_3460.values.ak_hp_textarea" on='change:AMP.setState( { commentform_post_3460: { values: { "ak_hp_textarea": event.value } } } )' i-amphtml-binding></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="categories-3" class="widget widget_categories"><h2 class="widget-title accent-header"><span>Categories</span></h2>
			<ul>
					<li class="cat-item cat-item-3"><a href="https://www.luisteodoro.com/category/altermidya/">Altermidya</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.luisteodoro.com/category/blog/">Blog</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.luisteodoro.com/category/general/">General</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.luisteodoro.com/category/in-medias-res/">In Medias Res</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.luisteodoro.com/category/papers-and-speeches/">Papers and Speeches</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.luisteodoro.com/category/philippine-journalism-review/">Philippine Journalism Review</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.luisteodoro.com/category/vantage-point/">Vantage Point</a>
</li>
			</ul>

			</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">"The rebel undoubtedly demands a certain degree of freedom for himself; but in no case, if he is consistent, does he demand the right to destroy the existence and the freedom of others. He humiliates no one. The freedom he claims, he claims for all; the freedom he refuses, he forbids everyone to enjoy. He is not only the slave against the master, but also man against the world of master and slave. Thanks to rebellion, there is something more in history than the relationship between mastery and servitude."<br><br>

The Rebel: An Essay on Man in Revolt<br>
<em>Albert Camus</em></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest</span></h2>
		<ul>
											<li>
					<a href="https://www.luisteodoro.com/rush-to-normalcy/" aria-current="page">Rush to ‘normalcy’</a>
											<span class="post-date">November 5, 2021</span>
									</li>
											<li>
					<a href="https://www.luisteodoro.com/legacy-of-violence/">Legacy of violence</a>
											<span class="post-date">October 29, 2021</span>
									</li>
											<li>
					<a href="https://www.luisteodoro.com/commedia-dellarte/">Commedia dell’arte</a>
											<span class="post-date">October 15, 2021</span>
									</li>
											<li>
					<a href="https://www.luisteodoro.com/an-epidemic-of-candidates/">An epidemic of candidates</a>
											<span class="post-date">October 8, 2021</span>
									</li>
											<li>
					<a href="https://www.luisteodoro.com/dark-legacy-2/">Dark legacy</a>
											<span class="post-date">September 17, 2021</span>
									</li>
					</ul>

		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Luis V. Teodoro.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://www.luisteodoro.com/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3273"><a href="https://www.facebook.com/luisteodoro"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3274"><a href="https://www.twitter.com/luisteodoro"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->


<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" data-block-on-consent="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-252329-11","config":{"UA-252329-11":{"groups":"default","linker":{"domains":["www.luisteodoro.com"]}}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
		<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":"remote","promptUI":"wp-gdpr-cookie-notice","checkConsentHref":"https:\/\/www.luisteodoro.com\/wp-admin\/admin-ajax.php?action=wp_gdpr_cookie_notice_check_consent_href"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in our cookie policy.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://www.luisteodoro.com/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="25cb686595">				</form>
						</div>
			</div>
				</amp-consent>
		

</body></html>

<!-- Cache served by Simple Cache - Last modified: Fri, 12 Nov 2021 00:25:31 GMT -->
