<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.luisteodoro.com/xmlrpc.php">

<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@Luis V. Teodoro">
<meta name="twitter:site" content="@luisteodoro">
<meta property="og:title" content="Media 2020">
<meta property="og:description" content="As if to remind the Philippine press and media of the challenges they face during his troubling watch, President Rodrigo Duterte began the new year by urging the owners of ABS-CBN to sell the network">
<meta property="og:image" content="https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?fit=1350%2C709&amp;ssl=1">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Media 2020 &#8211; LuisTeodoro.com</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l9Tlv9XcZ6pBU6asGmH2jZDyfRRDQVcyGuZuk7jql6w" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LuisTeodoro.com &raquo; Feed" href="https://www.luisteodoro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LuisTeodoro.com &raquo; Comments Feed" href="https://www.luisteodoro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LuisTeodoro.com &raquo; Media 2020 Comments Feed" href="https://www.luisteodoro.com/media-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.luisteodoro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.luisteodoro.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.luisteodoro.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='writr-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='writr-style-css'  href='https://www.luisteodoro.com/wp-content/themes/writr/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='writr-color-scheme-css'  href='https://www.luisteodoro.com/wp-content/themes/writr/css/blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.luisteodoro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luisteodoro.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<link rel='https://api.w.org/' href='https://www.luisteodoro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.luisteodoro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.luisteodoro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entry and access denied' href='https://www.luisteodoro.com/entry-and-access-denied/' />
<link rel='next' title='No reason in this madness' href='https://www.luisteodoro.com/no-reason-in-this-madness-2/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.luisteodoro.com/media-2020/" />
<link rel='shortlink' href='https://wp.me/p50YWN-Ll' />
<link rel="alternate" type="application/json+oembed" href="https://www.luisteodoro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luisteodoro.com%2Fmedia-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luisteodoro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luisteodoro.com%2Fmedia-2020%2F&#038;format=xml" />
			<meta property="fb:pages" content="113634244816" />
							<meta property="ia:markup_url" content="https://www.luisteodoro.com/media-2020/?ia_markup=1" />
						<link rel="amphtml" href="https://www.luisteodoro.com/media-2020/?amp_markup=1">
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
			<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3498db; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.luisteodoro.com/media-2020/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Media 2020" />
<meta property="og:url" content="https://www.luisteodoro.com/media-2020/" />
<meta property="og:description" content="With his support and all the money in the world, there is little to prevent Mr. Duterte’s oligarchs from taking over any privately-owned media organization and even the entire system." />
<meta property="article:published_time" content="2020-01-10T13:16:44+00:00" />
<meta property="article:modified_time" content="2020-01-14T13:25:41+00:00" />
<meta property="og:site_name" content="LuisTeodoro.com" />
<meta property="og:image" content="https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?fit=1200%2C630&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg?fit=136%2C136&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg?fit=136%2C136&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg?fit=136%2C136&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.attachment-post-thumbnail {
	display: none;
}			</style>
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9729698311833490",
          enable_page_level_ads: true
     });
</script>
	
</head>

<body class="post-template-default single single-post postid-2935 single-format-standard custom-background color-scheme-blue sidebar-closed">
	<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
					<a class="site-logo"  href="https://www.luisteodoro.com/" title="LuisTeodoro.com" rel="home">
				<img src="https://www.luisteodoro.com/wp-content/uploads/2014/04/luis-teodoro-1.jpg" width="136" height="136" alt="" class="no-grav header-image" />
			</a>
				<div class="site-branding">
			<h1 class="site-title"><a href="https://www.luisteodoro.com/" title="LuisTeodoro.com" rel="home">LuisTeodoro.com</a></h1>
			<h2 class="site-description">Prof. Luis V. Teodoro&#039;s blog, columns and other writings</h2>
		</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1 class="menu-toggle genericon genericon-menu"><span class="screen-reader-text">Menu</span></h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.luisteodoro.com/">Home</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.luisteodoro.com/category/blog/">Blog</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.luisteodoro.com/about/">About</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.luisteodoro.com/archive/">Archives</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.luisteodoro.com/links/">Links</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.luisteodoro.com/privacy-policy/">Privacy Policy</a></li></ul></div>		</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	
<div id="sidebar" class="sidebar-area">
	<a id="sidebar-toggle" href="#" title="Sidebar"><span class="genericon genericon-close"></span><span class="screen-reader-text">Sidebar</span></a>

			<div id="secondary" class="widget-area" role="complementary">
						<aside id="text-2" class="widget widget_text"><h1 class="widget-title">About</h1>			<div class="textwidget"><p>Prof. Luis V. Teodoro is a former dean of the University of the Philippines College of Mass Communication, where he used to teach journalism. He writes political commentary for BusinessWorld.</p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.luisteodoro.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#62464;">
</form>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-3"><a href="https://www.luisteodoro.com/category/altermidya/">Altermidya</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.luisteodoro.com/category/blog/">Blog</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.luisteodoro.com/category/general/">General</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.luisteodoro.com/category/in-medias-res/">In Medias Res</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.luisteodoro.com/category/papers-and-speeches/">Papers and Speeches</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.luisteodoro.com/category/philippine-journalism-review/">Philippine Journalism Review</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.luisteodoro.com/category/vantage-point/">Vantage Point</a>
</li>
		</ul>
			</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" href="https://twitter.com/luisteodoro?ref_src=twsrc%5Etfw">Tweets by luisteodoro</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">"The rebel undoubtedly demands a certain degree of freedom for himself; but in no case, if he is consistent, does he demand the right to destroy the existence and the freedom of others. He humiliates no one. The freedom he claims, he claims for all; the freedom he refuses, he forbids everyone to enjoy. He is not only the slave against the master, but also man against the world of master and slave. Thanks to rebellion, there is something more in history than the relationship between mastery and servitude."<br /><br />

The Rebel: An Essay on Man in Revolt<br />
<em>Albert Camus</em></div></aside>					</div><!-- #secondary -->
	</div><!-- #sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2935" class="post-2935 post type-post status-publish format-standard has-post-thumbnail hentry category-vantage-point tag-abs-cbn tag-inquirer tag-press-freedom tag-rappler">
	<header class="entry-header">
		<h1 class="entry-title">Media 2020</h1>
				<div class="entry-thumbnail">
			<img width="767" height="403" src="https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?fit=767%2C403&amp;ssl=1" class="attachment-featured-image size-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?w=1350&amp;ssl=1 1350w, https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?resize=767%2C403&amp;ssl=1 767w" data-lazy-sizes="(max-width: 767px) 100vw, 767px" data-lazy-src="https://i1.wp.com/www.luisteodoro.com/wp-content/uploads/2020/01/duterte_reporters-1.jpg?fit=767%2C403&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div><!-- .post-thumbnail -->
		
					<span class="entry-format-badge genericon genericon-standard"><span class="screen-reader-text">Standard</span></span>
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>As if to remind the Philippine press and media of the challenges they face during his troubling watch, President Rodrigo Duterte began the new year by urging the owners of ABS-CBN to sell the network. He had earlier threatened to make sure that the House of Representatives majority he controls doesn’t renew its franchise, which expires on March 30 this year. One of his accomplices in that House of ill-repute has in so many words assured him that they will do exactly that.   </p>



<span id="more-2935"></span>



<p>Mr. Duterte has been as obsessed with
ABS-CBN as he has been with the online news site <em>Rappler</em> and the <em>Philippine</em>
<em>Daily</em> <em>Inquirer</em> newspaper. He has accused the TV and radio network
of defrauding him for not airing his campaign ads in 2016. He has also
described it as a partisan of the opposition, and alleged that it has been
spreading false information. </p>



<p>ABS-CBN sources say they didn’t air
his ads in 2016 because they were not submitted on time and therefore didn’t meet
their programming deadline, and that they returned his money. He nevertheless
wants the network “out,” in what had seemed to be part of his by now
well-established anti-press freedom agenda of harassing any media organization
with any semblance of independence and adherence to the professional and
ethical standards of journalism. But his latest diatribe validates the
suspicion that his intention is not to shut it down, but to turn it over from
its present owners to another group that is acceptable to him. </p>



<p>Make that a group that is the closest
and most loyal to him, his interests, and his de facto dictatorship. What he
very likely has in mind is led by one of his Chinese cronies, who has been
buying up and taking over companies as if he were made of money. His
conglomerate has recently gone into the media and mass communication business
in addition to power and water utilities. His acquisition of ABS-CBN could be
the beginning of a regime plot to create, in tandem with the government media
system, its own news monopoly. With his support and all the money in the world,
there is little to prevent Mr. Duterte’s oligarchs from taking over any
privately-owned media organization and even the entire system. But it would
only be part of the Marcos era crony capitalism that the regime is reprising.</p>



<p>The by now likely possibility that
ABS-CBN’s franchise will not be renewed and that it will either cease
operations or fall into the grubby hands of Mr. Duterte’s China-backed cronies
is a blow to press freedom that is paradoxically occurring in the context of two
positive developments on the media front.&nbsp;
These are, first, &nbsp;the conviction
of the principals and their accomplices in the 2009 Ampatuan Massacre of 58 men
and women&nbsp; including 32 journalists and
media workers;&nbsp; and second,&nbsp; the launch of the UNESCO-supported&nbsp; Philippine Plan of Action on the Safety of
Journalists (PPASJ) crafted by several media advocacy and journalists’ groups. </p>



<p>Both were glimmers of light in the
dark pit of attacks, harassments and threats against press freedom and free
expression into which the country has fallen under the foul watch of the
Duterte despotism. </p>



<p>The list is long and lengthening. Mr.
Duterte, his online trolls and the clueless bureaucrats of the government media
system and its print and broadcast hacks have been threatening the <em>Philippine</em>
<em>Daily</em> <em>Inquirer </em>at every opportunity. As the rest of the world but
few Filipinos know or care about, the regime and its agents have filed a total
of 11 complaints and court suits against <em>Rappler</em>, banned its Malacanang
reporter from the Palace, and even denied its correspondents access to public
events in which Mr. Duterte is present.</p>



<p>Under regime orders, a purveyor of
manipulative information has been taking down the sites of several alternative
media organizations through Distributed Denial of Service. The Duterte police
and military are also red-baiting and further endangering the lives of&nbsp; journalists for being true to the fundamental
journalistic principle of multi-sourcing as part of the imperative of getting
at and reporting the truth.&nbsp; Journalists
are still being killed for their work despite the Presidential Task Force on
Media Safety (PTFoMS). The death toll during the past three years of the
Duterte regime is currently at 14 — and counting. </p>



<p>The conviction last December 19 of
several members of the powerful Ampatuan clan and the police and military thugs
under their pay did not end impunity overnight, and neither is it likely to
stop the killing of journalists. It did not disband the private armies of the
warlords in the regions, mostly in Mindanao, that over the last 20 years have
proven to be the most dangerous places for journalists, human rights defenders,
and social and political activists.&nbsp;
Neither did it abolish the paramilitaries that have been involved in the
harassment and murder of journalists, or stop the collusion between the police,
the military and local government officials in that brutal enterprise. But it
has at least planted a seed of doubt in those who would silence journalists
that they can always get away with murder, which an acquittal would have
otherwise declared in the clearest and most incontrovertible terms. </p>



<p>On the other hand, by addressing the
multiple factors that over the years have made journalism in the Philippines
its most dangerous profession, the PPASJ has the potential to make the practice
of journalism safer. Among those factors are the lack of public awareness of
the problem, which the Plan would correct by encouraging the inclusion of a
subject on journalists’ safety in the curricula of journalism schools. A
companion to this solution is a campaign to encourage public understanding and
appreciation of the role and value of a free press in society. </p>



<p>The Plan has five “Flagship Areas”:
assuring integrity and professionalism in the journalism community; creating
conducive working conditions for journalists; developing safety and protection
mechanisms; engaging the criminal justice system in the defense and security of
journalists; and putting in place a public information campaign, raising the
quality of journalism education, and encouraging research.</p>



<p>The Plan is the responsible journalism
community’s own version of a “whole of nation” approach that recognizes the
need for, and seeks the implementation of multiple reforms not only in the
environment in which journalists have to function, but within the press and
media community itself.&nbsp; It does not
preclude government participation in the effort to assure the safety of journalists,
stop the killings, and end the culture of impunity.&nbsp; On the contrary. It wants such government
agencies as the Department of Justice, the police, and the military to be
involved in that campaign. Government is after all implicitly charged with the
defense of press freedom and free expression by Article III, Section 4 of the
Constitution, which explicitly declares that no law may be passed abridging
those freedoms.&nbsp;&nbsp;&nbsp;&nbsp; </p>



<p>But the present regime’s sustained
assaults on the independent press and media have made it clear that it is
unlikely to lift a finger to help achieve the Plan’s goals.</p>



<p>In the face of government indifference and even hostility, the challenge to the journalism community in 2020 is to mobilize its own human and material resources as well as those of academia, civil society and the public in defending the independent and critical press as an essential power in understanding, democratizing and reforming&nbsp; Philippine society. That will admittedly be difficult; meeting a challenge always is. </p>



<p><em>Also published in <a href="https://www.bworldonline.com/media-2020/">BusinessWorld</a>. Photo from <a href="https://pcoo.gov.ph/news_releases/president-duterte-elated-over-new-record-high-net-satisfaction-rating/">PCOO</a>.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2935" class="share-facebook sd-button share-icon" href="https://www.luisteodoro.com/media-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2935" class="share-twitter sd-button share-icon" href="https://www.luisteodoro.com/media-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-2935" class="share-linkedin sd-button share-icon" href="https://www.luisteodoro.com/media-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.luisteodoro.com/media-2020/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.luisteodoro.com/media-2020/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.luisteodoro.com/media-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.luisteodoro.com/media-2020/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">

		<ul class="clear">
			
	<li class="date-meta">
		<div class="genericon genericon-month"></div>
		<span class="screen-reader-text">Date</span>
		<a href="https://www.luisteodoro.com/media-2020/" rel="bookmark" title="9:16 pm">January 10, 2020</a>
	</li>

	
		<li class="tags-meta">
			<div class="genericon genericon-tag"></div>
			<span class="screen-reader-text">Tags</span>
			<a href="https://www.luisteodoro.com/tag/abs-cbn/" rel="tag">ABS-CBN</a>, <a href="https://www.luisteodoro.com/tag/inquirer/" rel="tag">Inquirer</a>, <a href="https://www.luisteodoro.com/tag/press-freedom/" rel="tag">press freedom</a>, <a href="https://www.luisteodoro.com/tag/rappler/" rel="tag">Rappler</a>		</li>

	
		<li class="comment-meta">
			<div class="genericon genericon-comment"></div>
			<span class="screen-reader-text">Comments</span>
			<a href="https://www.luisteodoro.com/media-2020/#respond">Leave a comment</a>		</li>

			</ul>

	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://www.luisteodoro.com/entry-and-access-denied/" rel="prev"><span class="genericon genericon-leftarrow"></span> Entry and access denied</a></div>		<div class="nav-next"><a href="https://www.luisteodoro.com/no-reason-in-this-madness-2/" rel="next">No reason in this madness <span class="genericon genericon-rightarrow"></span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/media-2020/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=74115965&#038;postid=2935&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a5f42c421228319856786cfb7aba82ef72bfa957#parent=https%3A%2F%2Fwww.luisteodoro.com%2Fmedia-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
		<div class="site-info">
						<div><a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a></div>
			<div>Theme: Writr by <a href="http://wordpress.com/themes/writr/" rel="designer">WordPress.com</a>.</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.luisteodoro.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.luisteodoro.com\/media-2020\/":2935};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/media-2020/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.luisteodoro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.luisteodoro.com/wp-content/themes/writr/js/navigation.js?ver=20120511'></script>
<script type='text/javascript' src='https://www.luisteodoro.com/wp-content/themes/writr/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.luisteodoro.com/wp-content/themes/writr/js/writr.js?ver=20120511'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.luisteodoro.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=74115965&postid=2935&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a5f42c421228319856786cfb7aba82ef72bfa957#parent=https%3A%2F%2Fwww.luisteodoro.com%2Fmedia-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=74115965&postid=2935&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a5f42c421228319856786cfb7aba82ef72bfa957#parent=https%3A%2F%2Fwww.luisteodoro.com%2Fmedia-2020%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'74115965',post:'2935',tz:'8',srv:'www.luisteodoro.com'} ]);
	_stq.push([ 'clickTrackerInit', '74115965', '2935' ]);
</script>

</body>
</html>