<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.luisteodoro.com/xmlrpc.php">

<title>Exercises in futility &#8211; LuisTeodoro.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LuisTeodoro.com &raquo; Feed" href="http://www.luisteodoro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LuisTeodoro.com &raquo; Comments Feed" href="http://www.luisteodoro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LuisTeodoro.com &raquo; Exercises in futility Comments Feed" href="http://www.luisteodoro.com/exercises-in-futility/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.luisteodoro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='writr-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.luisteodoro.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='writr-style-css'  href='http://www.luisteodoro.com/wp-content/themes/writr/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='writr-color-scheme-css'  href='http://www.luisteodoro.com/wp-content/themes/writr/css/blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.luisteodoro.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.luisteodoro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.luisteodoro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.luisteodoro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.luisteodoro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.luisteodoro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Murder, he said' href='http://www.luisteodoro.com/murder-he-said/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.luisteodoro.com/exercises-in-futility/" />
<link rel='shortlink' href='http://teodoro.ml/2nMJwvF' />
<link rel="alternate" type="application/json+oembed" href="http://www.luisteodoro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luisteodoro.com%2Fexercises-in-futility%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.luisteodoro.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luisteodoro.com%2Fexercises-in-futility%2F&#038;format=xml" />
			<meta property="fb:pages" content="113634244816" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exercises in futility" />
<meta property="og:url" content="http://www.luisteodoro.com/exercises-in-futility/" />
<meta property="og:description" content="Well-connected war criminals, especially of the US variety, get away with the worst crimes. But Duterte and company are not in the same league of untouchables." />
<meta property="article:published_time" content="2017-03-17T14:28:21+00:00" />
<meta property="article:modified_time" content="2017-03-17T14:47:29+00:00" />
<meta property="og:site_name" content="LuisTeodoro.com" />
<meta property="og:image" content="http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="672" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@luisteodoro" />
<meta name="twitter:image" content="http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.attachment-post-thumbnail {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-1658 single-format-standard group-blog color-scheme-blue sidebar-closed">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
					<a class="site-logo"  href="http://www.luisteodoro.com/" title="LuisTeodoro.com" rel="home">
				<img src="http://gravatar.com/avatar/51e0035e847d72a46319b197c7a08b49/?s=120&#038;d=mm" width="120" height="120" alt="" class="no-grav header-image" />
			</a>
				<div class="site-branding">
			<h1 class="site-title"><a href="http://www.luisteodoro.com/" title="LuisTeodoro.com" rel="home">LuisTeodoro.com</a></h1>
			<h2 class="site-description">Prof. Luis V. Teodoro&#039;s current and archived writings</h2>
		</div>

			</header><!-- #masthead -->

	
<div id="sidebar" class="sidebar-area">
	<a id="sidebar-toggle" href="#" title="Sidebar"><span class="genericon genericon-close"></span><span class="screen-reader-text">Sidebar</span></a>

			<div id="secondary" class="widget-area" role="complementary">
						<aside id="text-3" class="widget widget_text"><h1 class="widget-title">About</h1>			<div class="textwidget">Prof. Luis V. Teodoro is a former dean of the University of the Philippines College of Mass Communication, where he teaches journalism. He writes political commentary for BusinessWorld.</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1352"><a href="http://www.luisteodoro.com/">Home</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="http://www.luisteodoro.com/about/">About</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="http://www.luisteodoro.com/archive/">Archives</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://www.luisteodoro.com/links/">Links</a></li>
</ul></div></aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-4"><a href="http://www.luisteodoro.com/category/abs-cbnnewscom/" >abs-cbnNEWS.com</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.luisteodoro.com/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-299"><a href="http://www.luisteodoro.com/category/in-medias-res/" >In Medias Res</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.luisteodoro.com/category/papers-and-speeches/" >Papers and Speeches</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.luisteodoro.com/category/philippine-journalism-review/" >Philippine Journalism Review</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.luisteodoro.com/category/pjr-reports/" >PJR Reports</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.luisteodoro.com/category/vantage-point/" >Vantage Point</a>
</li>
		</ul>
</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/luisteodoro" data-widget-id="293788906330128384">Tweets by @luisteodoro</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><hr />
The rebel undoubtedly demands a certain degree of freedom for himself; but in no case, if he is consistent, does he demand the right to destroy the existence and the freedom of others. He humiliates no one. The freedom he claims, he claims for all; the freedom he refuses, he forbids everyone to enjoy. He is not only the slave against the master, but also man against the world of master and slave. Thanks to rebellion, there is something more in history than the relationship between mastery and servitude.</br></br>

The Rebel: An Essay on Man in Revolt</br>
<em>Albert Camus</em></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/luisvteodoro" data-width="235" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</aside>					</div><!-- #secondary -->
	</div><!-- #sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1658" class="post-1658 post type-post status-publish format-standard has-post-thumbnail hentry category-vantage-point tag-afp tag-national-democratic-front tag-peace-talks tag-rodrigo-duterte">
	<header class="entry-header">
		<h1 class="entry-title">Exercises in futility</h1>
				<div class="entry-thumbnail">
			<img width="767" height="403" src="http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers-767x403.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Duterte with soldiers" srcset="http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers-767x403.jpg 767w, http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers-300x158.jpg 300w, http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers-768x403.jpg 768w, http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers-1024x538.jpg 1024w, http://www.luisteodoro.com/wp-content/uploads/2017/03/duterte-with-soldiers.jpg 1280w" sizes="(max-width: 767px) 100vw, 767px" />		</div><!-- .post-thumbnail -->
		
					<span class="entry-format-badge genericon genericon-standard"><span class="screen-reader-text">Standard</span></span>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>At about the same time that the peace panels of the Philippine government (GPH) and the National Democratic Front of the Philippines (NDFP) were concluding back channel talks in Utrecht, the Netherlands, during which they agreed to return to the negotiating table, the Armed Forces of the Philippines (AFP) was bombing communities in areas whose residents, it believes, either harbor the New People&#8217;s Army (NPA) or are supportive of it in various ways.  </p>
<p><span id="more-1658"></span></p>
<p>The attacks began last February when both the GPH and the NPA lifted their respective unilateral ceasefires. In a recent fit of pique, President Rodrigo Duterte had ordered the AFP to &#8220;flatten the hills&#8221; regardless of civilian casualties in response to the killing of a policeman during an encounter with NPA guerrillas. The order was at odds with Department of National Defense (DND) Secretary Delfin Lorenzana&#8217;s statement last February that the &#8220;all out war&#8221; against the NPA he had ordered the AFP to wage in behalf of Duterte would not target unarmed NPA supporters. </p>
<p>As usual, no one noticed the difference between rhetoric and reality.  The AFP could claim that it&#8217;s not deliberately targeting civilians, and merely attacking what it believes are NPA formations and camps. But no amount of linguistic sleight of hand can conceal the fact that the attacks are being carried out without the DND and AFP leadership&#8217;s losing any sleep over the impact of the bombing on the lives and livelihoods of non-combatants.</p>
<p>Duterte&#8217;s &#8220;flatten the hills&#8221; order, together with his declaration of &#8220;never mind the collateral damage,&#8221; would also constitute a war crime, as some human rights groups have pointed out. But it also demonstrates that to the regime, the life of one policeman matters more than the lives of the hundreds of men, women and children the bombings have turned into internal refugees.</p>
<p>The bombing of rural communities and the commission of the grossest human rights violations — including but not limited to hamletting, abductions, enforced disappearances, torture, and the extrajudicial killing of both combatants and civilians — have been done before. They&#8217;re also futile and have failed to destroy the NPA and its mass base. The only difference in Year One of the Duterte regime is the use of the Philippine Air Force&#8217;s newly-acquired F-50 jets from South Korea to do the bombing.  But as the Viet Minh proved when it was victorious against the French in the battle of Dien Bien Phu in 1953, and as the National Liberation Front of Vietnam revalidated when it defeated the US war machine in 1975, human courage, ingenuity and endurance as well as sound tactics win wars, not technology. </p>
<p>Human rights violations are nevertheless the stock-in-trade of the AFP&#8217;s nearly five decades-long, unsuccessful campaign to defeat the NPA. These violations are partly responsible for convincing the survivors and their kin to take up arms to protect themselves and to bring about real change in this country. In addition to being ineffective — the guerrillas have the distinct advantage of mobility and mass support — these measures have also been counterproductive in that they provoke among the poor active support for, rather than antagonism towards the NPA.</p>
<p>As far as war crimes go, most of the perpetrators world-wide have gotten away with it, the only ones to fall usually being those whose fate the major powers are indifferent to, or want to go after for their own undisclosed reasons, which they cloak with the usual expressions of concern over human rights. </p>
<p>The dictator Augusto Pinochet, for example, having outlived his usefulness, was arrested in 1998 for human rights violations and crimes against humanity committed during his brutal reign as head of the military junta that came to power in a US-sponsored coup in 1973 against Salvador Allende, the democratically-elected President of Chile. </p>
<p>But the real instigators of the coup and the champions of the regime that followed it, which murdered some 4,000 people, imprisoned 80,000, and tortured some 30,000 men and women, have never been prosecuted. These include then US Secretary of State Henry Kissinger, who planned the overthrow of Allende and his replacement by the generals who were in conspiracy with US intelligence agencies. Kissinger and his co-conspirators in the Chilean elite and military, with the help of mercenary US economists, sabotaged the economy so the people of Chile would blame the Allende government and support its overthrow through a coup d&#8217;etat. He&#8217;s as responsible for the Chilean holocaust as he is for the carpet bombing of then North Vietnam in the 1970s. </p>
<p>But Kissinger is still at large; no international warrant of arrest is likely to be served on him; and he continues to parade his overrated views on world affairs in lectures for which he is obscenely overpaid. Well-connected war criminals, especially of the US variety, get away with the worst crimes. But Duterte and company are not in the same league of untouchables.  </p>
<p>Meanwhile, as Duterte himself said in 2016, the NPA cannot be militarily defeated because it has the support of the poor. To put it in another way, as Philippine history attests, a movement committed to the protection of the people and the improvement of their lives can only be momentarily defeated, and is sure to rise again as long as the causes of conflict are not addressed. </p>
<p>It is not so much because of the threat of being brought before the International Criminal Court (ICC) that governments should rethink their purely military attempt at &#8220;solutions&#8221; to such conflicts as the civil war that has been raging on and off in this country for over a hundred years, but the probability of its continuing for another hundred.</p>
<p>Unfortunately, no Philippine government has ever had the vision or the interest to put in place the political, economic and social reforms that can usher in an era of peace, stability and prosperity.  Although the next round of peace talks, if it does take place, will discuss the reforms both the GPH and the NDFP can agree on, what is crucial will be their implementation if they are to effectively address the causes of conflict. </p>
<p>Despite its development rhetoric, the Duterte administration is as focused on military solutions as its predecessors, and, because of the power of the local and foreign interests that rule the country no matter what administration is in power, the implementation of whatever reforms the two parties may agree on is likely to be sabotaged by the military and bureaucratic  minions  of those interests. What&#8217;s also glaringly evident is that while the AFP protests that it supports the negotiations, it has not moved far from its definition of peace as the defeat or surrender of armed social movements, period.</p>
<p>The &#8220;peace spoilers&#8221; have in fact been long at work. They and their hatchet men embedded in the military and civilian bureaucracies made sure the talks would not prosper during the last three administrations.  They&#8217;re distorting or concealing from the public, through their control over much of the corporate media, whatever progress in the peace talks may have been currently achieved.</p>
<p>Should the political, economic and social reforms needed to truly democratize Philippine society somehow be agreed on, their implementation will thus be another issue of contention that can prevent the end of hostilities. </p>
<p>Finally, should the peace talks turn out to be just another exercise in futility through the two sides&#8217; failure to reach an agreement to effect the democratization of political power, authentic land reform, national industrialization, and a truly independent foreign policy among others, expect a return to the equally futile, no-win tactic of &#8220;flattening the hills,&#8221; for which Duterte and company are risking being indicted for war crimes.</p>
<p><em>First published in <a href="http://www.bworldonline.com/content.php?section=Opinion&#038;title=exercises-in-futility&#038;id=142307">BusinessWorld</a>. Image from modified PPD photo.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1658" class="share-twitter sd-button share-icon" href="http://www.luisteodoro.com/exercises-in-futility/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1658" class="share-facebook sd-button share-icon" href="http://www.luisteodoro.com/exercises-in-futility/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1658" class="share-google-plus-1 sd-button share-icon" href="http://www.luisteodoro.com/exercises-in-futility/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.luisteodoro.com/exercises-in-futility/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">

		<ul class="clear">
			
	<li class="date-meta">
		<div class="genericon genericon-month"></div>
		<span class="screen-reader-text">Date</span>
		<a href="http://www.luisteodoro.com/exercises-in-futility/" rel="bookmark" title="2:28 pm">March 17, 2017</a>
	</li>

	
		<li class="author-meta">
			<div class="genericon genericon-user"></div>
			<span class="screen-reader-text">Author</span>
			<span class="author vcard"><a class="url fn n" href="http://www.luisteodoro.com/author/webmaster/" title="View all posts by Luis V. Teodoro" rel="author">Luis V. Teodoro</a></span>
		</li>

	
		<li class="tags-meta">
			<div class="genericon genericon-tag"></div>
			<span class="screen-reader-text">Tags</span>
			<a href="http://www.luisteodoro.com/tag/afp/" rel="tag">AFP</a>, <a href="http://www.luisteodoro.com/tag/national-democratic-front/" rel="tag">National Democratic Front</a>, <a href="http://www.luisteodoro.com/tag/peace-talks/" rel="tag">peace talks</a>, <a href="http://www.luisteodoro.com/tag/rodrigo-duterte/" rel="tag">Rodrigo Duterte</a>		</li>

	
		<li class="comment-meta">
			<div class="genericon genericon-comment"></div>
			<span class="screen-reader-text">Comments</span>
			<a href="http://www.luisteodoro.com/exercises-in-futility/#respond">Leave a comment</a>		</li>

			</ul>

	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.luisteodoro.com/murder-he-said/" rel="prev"><span class="genericon genericon-leftarrow"></span> Murder, he said</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exercises-in-futility/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.luisteodoro.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.luisteodoro.com%2Fexercises-in-futility%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
		<div class="site-info">
						<div><a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress</a></div>
			<div>Theme: Writr by <a href="http://wordpress.com/themes/writr/" rel="designer">WordPress.com</a>.</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.luisteodoro.com\/exercises-in-futility\/":1658};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/exercises-in-futility/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.luisteodoro.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-content/themes/writr/js/navigation.js?ver=20120511'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-content/themes/writr/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-content/themes/writr/js/writr.js?ver=20120511'></script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luisteodoro.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'74115965',post:'1658',tz:'0',srv:'www.luisteodoro.com'} ]);
	_stq.push([ 'clickTrackerInit', '74115965', '1658' ]);
</script>

</body>
</html>